R FastRWeb包是必须在Linux操作系统下安装运行的吗?在Win下可以下载他的依赖的cair

Yang_JP |浏览358次
收藏|2018/09/11 10:38
R FastRWeb包是必须在Linux操作系统下安装运行的吗?在Win下可以下载他的依赖的cairo

满意回答

2018/09/11 15:01

从包的介绍开看并没有限制系统的运行平台。

追问:2018/09/11 15:00

谢谢,因为之前装的时候出现错误,然后再网上找的相关介绍都是在Ubuntu上操作的,所以以为是这样。现在已经解决了,谢谢!

铁锷未残

其他回答(0)    我来补答
  • 从包的介绍开看并没有限制系统的运行平台。

    追问:2018/09/11 15:00

    谢谢,因为之前装的时候出现错误,然后再网上找的相关介绍都是在Ubuntu上操作的,所以以为是这样。现在已经解决了,谢谢!

    回答于 2018/09/11 12:14
0人关注该问题
+1
 加载中...